巴比特论坛

发表于 2017-3-20 18:13:14 | 显示全部楼层
各位大哥,有人部署过fabric1.0能正常运行吗?部署启动到最后报错  fabric-ca\": executable file not found in $PATH",求指教


2条回复 跳转到指定楼层

allwelder | 船员 | 发表于 2017-3-21 11:16:38 | 显示全部楼层
guaiguaitu021 | 水手 | 发表于 2017-3-22 12:21:55 | 显示全部楼层
allwelder 发表于 2017-3-21 11:16
去 https://chat.hyperledger.org/

谢谢
高级模式
您需要登录后才可以发帖 登录 | 立即注册 | 用新浪微博登录

本版积分规则

搜索

0关注 0粉丝 1主题
返回顶部 返回列表

登录

分享 发帖