巴比特论坛

发表于 2017-4-17 20:07:40 | 显示全部楼层
各位大神看看 ,为什么一同步,就报错呢

QQ图片2017041720062111111.png
QQ图片20170417200643222.png

5条回复 跳转到指定楼层

asdfasdf | 队长 | 发表于 2017-4-17 21:20:03 | 显示全部楼层
用的是0.14客户端吗
比特吹 | 海盗王 | 发表于 2017-4-17 21:38:54 | 显示全部楼层
感觉应该不是大问题, 重启一下就行了。 启动bitcoin-qt并不需要额外的库文件支持。
fun-33 | 船员 | 发表于 2017-4-17 23:35:35 | 显示全部楼层
bu的钱包0.1.3,目前一点毛病没有
ddd123 | 队长 | 发表于 2017-4-18 01:05:52 | 显示全部楼层
低于4G内存的机子还是用0.13版本吧
V币 | 队长 | 发表于 2017-4-18 08:27:26 | 显示全部楼层
是4G内存,2个2G的,最新版的CORE版本,重新开钱包又可以同步,已经重启5.6次了
高级模式
您需要登录后才可以发帖 登录 | 立即注册 | 用新浪微博登录

本版积分规则

搜索

0关注 1粉丝 69主题

作者的其他主题

返回顶部 返回列表

登录

分享 发帖